dcsimg
Visual Age for JAva, EMSRV and Solaris
1 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   zintia_laliga
Posted On:   Thursday, January 31, 2002 05:36 AM

ENVIROMENT: Visual Age for java 3.5.1, EMSRV 7.1, and sun solaris.
I would know if I will migrate solaris
from 6 to 8 version The EMSRV continue
working?Is possible find a place where see the compatibility and restrictions?
Thanks

Re: Visual Age for JAva, EMSRV and Solaris

Posted By:   David_Ruiz  
Posted On:   Tuesday, April 2, 2002 02:34 AM

Hi,

There should be no problem, providing you stop the EMSRV process during the Solaris migration process.
About | Sitemap | Contact