dcsimg
Can I use Visibroker3.3 with Jdk1.3
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Aruna_Udumala
Posted On:   Thursday, July 5, 2001 11:25 PM

I have a Corba application written in jdk1.1.8 and visibroker3.3. Java code has been migrated to jdk1.3 . can I still use visibroker3.3 with jdk1.3.Right now I am getting jre.exe application error.

About | Sitemap | Contact