Apache 2.2.3 with any Servlet Engine
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   paradesi_indian
Posted On:   Thursday, December 14, 2006 07:52 AM

I want to configure Apache 2.2.3 with JServ 1.1.2. But it is saying " AJP Protocol Error: java.io.IOException: Stream broken"
when i connect to any servlets. Please tell me how to configure JServ or any Servlet engine with Apache 2.2.3. Please treat this as very urgent

About | Sitemap | Contact