error in configuration of ANTLR-2.7.2 in linux-2.5.18-14
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Ravi_Kumar
Posted On:   Thursday, October 16, 2003 04:47 AM


Hi List,
Please bear with me for this novice question, you should understand coz I work in system side. Recently I downloaded MUCUS a IPS test tool which req ANTLR-2.7.1 , As it was not available i donwloaded latest one: ANTLR-2.7.2. When I tried to compile it in my linux-2.4.18-14 PC I found the following error in ./configure
Error: no acceptable Java Virtual machine found in $PATH.
is there any who have succesfully installed ANTLR in linux,Please indicate what are the dependicies for this tool.
TIA,
Regards,
Ravi

About | Sitemap | Contact