Does AXIS work with jdk 1.3 or it needs jdk 1.4
1 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   tech_tech
Posted On:   Thursday, March 27, 2003 11:04 AM

whats the requirement of Apache Axis ?

Re: Does AXIS work with jdk 1.3 or it needs jdk 1.4

Posted By:   Santosh_Puttaswamy  
Posted On:   Wednesday, June 4, 2003 09:33 PM

hi,

It definately works on jdk 1.3, because i am using it.
About | Sitemap | Contact