Tomcat 3.3
1 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   David_Gibson
Posted On:   Friday, November 29, 2002 03:04 AM

Could anyone please tell me which versions of Apache are compatible with the above version of Tomcat.




Thanks

Re: Tomcat 3.3

Posted By:   AlessandroA_Garbagnati  
Posted On:   Friday, November 29, 2002 06:55 AM

David,

You can use any 1.3.x version of Apache, using the mod_jk connector. Probably you can try with 2.0.x, but it is possible (never tried) that there could be some problems on the connector.
About | Sitemap | Contact