How do I add Tomcat support to VisualAge for Java 3.5?

John Zukowski

Just download the Apache Tomcat Test Environment, Version 3.1 from IBM, unzip, and run setup.exe.

About | Sitemap | Contact