dcsimg

What version of the JDK is required to use Lucene?

Otis Gospodnetic

Lucene requires at least version 1.2 of the JDK. Versions 1.3 and 1.4 of the JDK are also supported.

About | Sitemap | Contact
×
We have made updates to our Privacy Policy to reflect the implementation of the General Data Protection Regulation.