Windows XP, SwiftMQ 3.2.0 and BEA JRockit VM 7.0.

Andreas Mueller

JRockit 7.0 isn't supported under Windows XP. Only Windows 2000 SP2 and Linux are supported. It has been figured out with BEA support, that the reason for the problem is XP. It works fine on the supported platforms.

About | Sitemap | Contact