<p>I have VAJ 3.5.3 and I&#180;m trying to import a new JDK, but...
1 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Anonymous
Posted On:   Friday, August 2, 2002 11:19 AM

... I´m getting a error saying "Cannot change java.util 1.2.2 because it is required by the system". Does anyone know how to updgrade a JDK inside VAJ ?

Thank you!

Re: <p>I have VAJ 3.5.3 and I&#180;m trying to import a new JDK, but...

Posted By:   Eric_Rizzo  
Posted On:   Saturday, August 3, 2002 10:17 AM

Please read the existing FAQ answers before posting your questions - this question is already answered in the FAQ. See Can I upgrade the JDK version?
About | Sitemap | Contact