JDK version required for SOAP
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   a_k
Posted On:   Tuesday, July 16, 2002 05:42 AM

Pls tell me which is the least version of JDK required as as to work with SOAP technologies


Also elaborate on the features that is supported in version 1.4 with respect to SOAP / Webservices


Thanks & Rgds

AK

About | Sitemap | Contact