Compatability of VAJ 3.5.5 and WebSphere 4.0
1 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Michael_Moe
Posted On:   Wednesday, June 12, 2002 11:53 AM

We are currently developing using VisualAge 3.5.5. Will code developed in VAJ 3.5.5 deploy to Websphere 4.0?

Re: Compatability of VAJ 3.5.5 and WebSphere 4.0

Posted By:   spec_java  
Posted On:   Monday, June 17, 2002 10:04 AM

Yes but you need to use IBM's application packager before you deploy to was 4.0 because va does not support j2ee packaging.
About | Sitemap | Contact