Bridge for SwiftMQ router 2.1.3?
1 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Jianyu_Guo
Posted On:   Thursday, May 2, 2002 01:08 AM

I'm trying to link up the JBoss MQ with SwiftMQ 2.1.3,
is there a JMS bridge swiftlet of the same version for this purpose? If so, where can I get it?

I know there's a JMS bridge swiftlet 3.0, but is it
compatible with SwiftMQ router 2.1.3? Thanks.

Re: Bridge for SwiftMQ router 2.1.3?

Posted By:   Andreas_Mueller  
Posted On:   Thursday, May 2, 2002 04:07 AM

No/Nowhere/No. Upgrade to 3.x.
About | Sitemap | Contact