JB6 Patch - Problems with DDs
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Anonymous
Posted On:   Tuesday, April 9, 2002 11:01 PM

I've try installing the patch JAR for JB6. However when I rebuild my applications (WLS6.1sp1 Web & App Servers), my DDs are changed to 2.3 instead of 2.2 and this caused a conflict (problem).



Is there anything wrong with the patch instead?

About | Sitemap | Contact