dcsimg
can I use JDK 1.4 on MAC OS 9.0
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   priyatam_prasad
Posted On:   Friday, February 22, 2002 12:52 AM


Hi All

I have developed an application(Applet) using JDK 1.4. I need to give MAC support for that applet. Could please let me know how to use that on MAC. I have MAC OS 9.0 with me.



And also, as I developed Apllet, I need to give MRJ which supports JDK 1.4 in the OBJECT TAG(I think) to run the apllet on clinet m/c's. Could let me know that also, how to download the MRJ from an OBJECT TAG.



Thanks for your co-operation

waiting for your reply

Priyatam

About | Sitemap | Contact