Replacing existing JDK in VAJ with a current version of JDK.
1 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   lalit_verma
Posted On:   Thursday, February 21, 2002 03:03 PM

I have installed VAJ 3.5 EE and I want to use JDK 1.4 with it.
How can I repalce its exiting JDK (1.2.2) with the JDK 1.4?

Re: Replacing existing JDK in VAJ with a current version of JDK.

Posted By:   Eric_Rizzo  
Posted On:   Friday, February 22, 2002 07:25 AM

Please see the FAQ entry Can I upgrade the JDK version? for the answer. Please review the existing FAQs before asking a question to see if it has already been answered.
About | Sitemap | Contact