webapp and W2000: the neverending history
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Alessandro_Caproni
Posted On:   Thursday, February 21, 2002 07:40 AM

Hi, it's a long time I read about people having troubles with the webapp module under windows. I'm one of them! The problem is that the old module doesn't work and that it's impossible to find a binary version of the new one for Windows (even if I'm not sure that this will solve my problems). I'm thinking that the old module gives me problems because I have a multiprocessor machine. Does any of you have the same problem? How did you solve? I tryied to compile the new module but there is no documentation for the windows environment so I don't know what to do before establish that the warp communication between apache and tomcat doesn't work on a windows machine. Can any of you help me? Can any of you    More>>

Hi,

it's a long time I read about people having troubles with the webapp module under windows. I'm one of them!

The problem is that the old module doesn't work and that it's impossible to find a binary version of the new one for Windows (even if I'm not sure that this will solve my problems).

I'm thinking that the old module gives me problems because I have a multiprocessor machine. Does any of you have the same problem? How did you solve?



I tryied to compile the new module but there is no documentation for the windows environment so I don't know what to do before establish that the warp communication between apache and tomcat doesn't work on a windows machine.



Can any of you help me? Can any of you suggest me how can I contact the tomcat development group to ask something about this problem?



Thank's    <<Less
About | Sitemap | Contact