<br>Having this error message: mNDAdvisor.java:1: Package com.ibm.servlet.connmgr not found in import.!_NEWLINE_!import com.ibm.servlet.connmgr.*;!_NEWLINE_!</br>
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Jeya_Selliah
Posted On:   Wednesday, February 13, 2002 12:20 PM


In WAS-4.0, I am trying to compile ./cmpAdv.sh its giving the above error message. (in all import statements
About | Sitemap | Contact