problen in Installing weblogic 6.1 on solaris 2.6
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   saveena_varma
Posted On:   Wednesday, February 6, 2002 11:15 AM

Hi,
I am trying to insatall weblogic 6.1 on solaris 2.6 when i tried to run
sh weblogic610sp2_sol.bin
it gives me a warning!
the libthread.so on your system is an older version than the one this VM was tested with . Please read the install documentation for patch installation instructions.
Could not create the Java Virtual Machine.

It didnt go through installation Process at all.Can some one tell me what to do??
Waiting for Help!!!!
Saveena

About | Sitemap | Contact