Struts post-1.0 and Tomcat 3.2.x
1 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Tom_Klaasen
Posted On:   Monday, October 29, 2001 02:54 AM

My post-1.0 version of Struts crashes on tomcat 3.2.x. What can I do about this?

Re: Struts post-1.0 and Tomcat 3.2.x

Posted By:   Tom_Klaasen  
Posted On:   Monday, October 29, 2001 02:55 AM

Put xerces.jar in your TOMCAT_HOME/lib directory, and rename the files parser.jar and jaxp.jar in that same directory to zparser.jar and zjaxp.jar, respectively.
About | Sitemap | Contact