VAJ 3.5.3 problems after install!
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Ashish_Tengshe
Posted On:   Thursday, October 4, 2001 11:26 AM


I recently installed Patch3

I got this interesting message when trying to add IBM WebShpere Test Env and/or EJB development features in my VAJ. "Cannot complete operation because Java 1.2.2 class libraries required by the system". (The Java classes are present in workspace)

Other Problems are:
First, on my WebShpere Test Environment, I got this error message when trying to set my DataSource configuration. "Cannot retrieve DataSource from the initial context".

When starting the EJB Server:
"java.lang.NoSuchFieldError"

Please help!
About | Sitemap | Contact