How do I, with HTML, recognize that MRJ is not installed under IE 5.0 on Macintosh
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Magnus_Persson
Posted On:   Thursday, October 4, 2001 02:44 AM

Dear Friends !


I need to find out how to recognize,

with html, if the MRJ Plugin is

installed and runnable under Microsoft

Internet Explorer 5.0.




Can this be accomplished and how then ? =)



With thanks and happiness.
Magnus

About | Sitemap | Contact