HowTo install VAJ4.0 without migrating current VAJ 3.5x
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Manfred_Sturm
Posted On:   Tuesday, August 28, 2001 02:07 AM

Hi

I like to install a VAJ4.0 (entry) edition (professional or enterprise)
without touching my current VAJ 3.5 installation.


How can this be done without getting the " A version of VisualAge for
Java that cannot be migrated has been detected on your machine
"
message from the setup wizard?


Any hints?


Cheers
Manfred

About | Sitemap | Contact