dcsimg
Java version
1 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   John_Zukowski
Posted On:   Sunday, August 12, 2001 08:45 AM

What Java version is required to run Lucene?

Re: Java version

Posted By:   Otis_Gospodnetic  
Posted On:   Sunday, August 12, 2001 09:09 AM

Lucene will run with JDK 1.1.8 and up.
It will run with Sun's, Blackdown's, as well as IBM's JDK.
About | Sitemap | Contact