dcsimg
collections upgradation
1 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   bhaskar_ramaraju
Posted On:   Friday, August 10, 2001 09:00 AM

how kan i upgrade my JDK1.2.2 with new collections API1.2 version. am using Vijual Age v 3.5, which uses colleciton api v 1.1.
plz help me in this regard

Re: collections upgradation

Posted By:   John_Zukowski  
Posted On:   Sunday, August 12, 2001 08:31 AM

The collections libraries are a standard part of Java 1.2, you can't upgrade them.


As already covered in the FAQ, there is a separate subset for usage with Java 1.1.

About | Sitemap | Contact