What should i do for use JAAS widh JSDK version 1.2.2 ?
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   godzilla_oussama
Posted On:   Tuesday, June 26, 2001 08:10 AM

What should i do for use JAAS widh JSDK version 1.2.2 ?

in the JAAS (JavaTM Authentication and Authorization Service) documentation, we must have JSDK version 1.3 or 1.4 to use it, but my application is builded widh JSDK 1.2.2 , if anybudy know how to resolve this contaraint or have some idea for using other optional security package, please send me an e-mail.

Thinks...

About | Sitemap | Contact