WTE with Servlep API 2.2
1 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Anonymous
Posted On:   Tuesday, April 17, 2001 07:45 AM

Can any one point me to a WTE for Visual Age 3.5 in which I can use the Servlet API version 2.2. I do not want to use Tomcat.

Thanx,

Pascal

Re: WTE with Servlep API 2.2

Posted By:   ben_montello  
Posted On:   Tuesday, May 1, 2001 09:50 AM

I believe you need to get the WebSphere 3.5.3 patch/version...check their website...
About | Sitemap | Contact