dcsimg
Will I be able to run Tomcat 3.2.1 with Apache 1.3.6 using mod_jk and mod_ssl?
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Mario_Felarca
Posted On:   Thursday, March 22, 2001 01:25 PM

Subject pretty much says it all. I am looking for feedback in
the way of opinions, experiences, ideas, configuration traps, and
pointers to relevant information.

I know the Tomcat FAQ states that it is recommended that 1.3.9
be used, but it does specify that it could work with 1.3.6.

Is there a limitation regarding the version of Tomcat I can run with Apache 1.3.6?

How about problems with mod_jk and the Ajpv13?

Will mod_ssl work with 1.3.6?

Thanks in advance,

Mario-

About | Sitemap | Contact