I get the following error message when I run the ...
1 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Steve_Shaw
Posted On:   Monday, February 19, 2001 03:58 PM

I get the following error message when I run the install program for VAJ 3.02 on my new Dell Pentium 4 system.

"jre.exe has generated errors and will be closed by Windows. You will need
to restart the program. An error log is being created."
I also read on Sun's website about the incompatibility issue between older versions of the 1.1.x JRE/JDK (Sun released version JDK-1_1_8_006 specifically to fix compatibility issues with Pentium 4 systems!). Any ideas?

Re: I get the following error message when I run the ...

Posted By:   Emil_Breding  
Posted On:   Tuesday, July 3, 2001 12:13 AM

Hi,

I get the exact same error message for VAJ 3.0 and I have a P4 noname computer. I wonder if it's something to do with the P4? Did you manage to solve your problem, I'd be very interested to know how if so!

/Emil
About | Sitemap | Contact