I am having Visual Age for Java enterprise edition!_NEWLINE_!3.5....
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   M_Alwar
Posted On:   Wednesday, February 7, 2001 10:14 PM

I am having Visual Age for Java enterprise edition
3.5. Also I am having JDK 1.3 version code.

But VSA 3.5 seems to take only jdk 1.2.2.

Any Suggestions?
Malwar

About | Sitemap | Contact