dcsimg
I am running VAJ 3.5 and have installed both patch...
1 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   simon_pidduck
Posted On:   Friday, February 2, 2001 08:05 AM

I am running VAJ 3.5 and have installed both patches.
How do I start a servlet in the IDE. When I right click
the servlet no servlet launcher appears. How do I start the servlet ?

Re: I am running VAJ 3.5 and have installed both patch...

Posted By:   catherine_pleuchot  
Posted On:   Wednesday, April 4, 2001 11:35 AM

You have to launch the Servlet Engine before (Workspace /Tools/WebsphereTest Environnement)
About | Sitemap | Contact