Error : Integration of Websphere Application Server V 6.0 in Eclipse 3.4.0
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Pankaj_Shinde
Posted On:   Sunday, August 24, 2008 01:52 PM

Error : Integration of Websphere Application Server V 6.0 in Eclipse 3.4.0 When I am integrating WAS 6.0 in Eclipse 3.4.0 I am getting error as The java class is not found: D:/Program Files/IBM/WebSphere/AppServer1/java/jre/lib/ext/ibmorb/jar; Please suggest me solution. I also tried adding ibmorb.jar file externally in classpath. I used JRE from IBM websphere installation directory. I tried same in MyEclipse 5.5.1 GA, but same problem. Regards Pankaj Shinde    More>>

Error : Integration of Websphere Application Server V 6.0 in Eclipse 3.4.0


When I am integrating WAS 6.0 in Eclipse 3.4.0 I am getting error as


The java class is not found:
D:/Program Files/IBM/WebSphere/AppServer1/java/jre/lib/ext/ibmorb/jar;


Please suggest me solution.


I also tried adding ibmorb.jar file externally in classpath.

I used JRE from IBM websphere installation directory.

I tried same in MyEclipse 5.5.1 GA, but same problem.


Regards


Pankaj Shinde

   <<Less
About | Sitemap | Contact