dcsimg
Is following JUNIT versions compatible with J2EE 1.4 and Java 5?
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Sunitha_Garapati
Posted On:   Monday, March 19, 2007 10:24 AM

Is following JUNIT versions compatible with J2EE 1.4 and Java 5?

JUnit - 3.8
JWebUnit - 1.20
JUnit Doclet - 1.0.2

About | Sitemap | Contact