Can I use WSAD 5.1 with eclipse 3.2.1 ?
1 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   shubha_mishra
Posted On:   Thursday, January 25, 2007 03:51 PM

Hi

I want to know that can i use eclipse 3.x series with wsad 5.1.
If yes in that case please tell me the changes required.

Thanks in advance :)

Shubhangi

Re: Can I use WSAD 5.1 with eclipse 3.2.1 ?

Posted By:   Christopher_Koenigsberg  
Posted On:   Saturday, January 27, 2007 11:30 AM

Depends what you mean. WSAD 5.1 is a bunch of plugins added to Eclipse 2.something.
There were big changes between Eclipse 2.X and Eclipse 3.X.


About | Sitemap | Contact