how to install com.oreilly.servlet.MultipartRequest package?
1 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   susanth_puthanveedu
Posted On:   Tuesday, June 6, 2006 06:29 AM

i am using tomcat and eclipse.i am getting the error message like the above mensioned package can not be resolved when i import this in eclipse.pls help me regarding this
susanth

Re: how to install com.oreilly.servlet.MultipartRequest package?

Posted By:   Robert_Lybarger  
Posted On:   Tuesday, June 6, 2006 07:28 PM

If eclipse is complaining, you may just need to add the jar file it is packaged in to your project's build path properties. (Go to project - properties and start looking around for the option to add a 3rd party jar/library to your eclipse project.)
About | Sitemap | Contact