Problem in starting the Weblogic
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Rajesh_Chauhan
Posted On:   Thursday, April 6, 2006 09:24 AM

Whenever i m trying to start the weblogic server ,it is showing following error....and when i pressing any key it is terminating The WebLogic Server did not start up properly. Exception raised: 'weblogic.management.configuration.ConfigurationException: [M nagement]Managed Server was attempting to boot in Managed Server Indepen ence mode, but was unable to complete the boot process as the Managed Server wa unable to locate the cached configuration file: C: eauser_projectsdomainss m65sp1.msi-config.xml' Reason: weblogic.management.configuration.ConfigurationException: [Management:1 1137]Managed Server was attempting to boot in Managed Server Independence mode, but was unable to complete the    More>>

Whenever i m trying to start the weblogic server ,it is showing following error....and when i pressing any key it is terminating

The WebLogic Server did not start up properly.
Exception raised: 'weblogic.management.configuration.ConfigurationException: [M
nagement]Managed Server was attempting to boot in Managed Server Indepen
ence mode, but was unable to complete the boot process as the Managed Server wa
unable to locate the cached configuration file: C: eauser_projectsdomainss
m65sp1.msi-config.xml'
Reason: weblogic.management.configuration.ConfigurationException: [Management:1
1137]Managed Server was attempting to boot in Managed Server Independence mode,
but was unable to complete the boot process as the Managed Server was unable to
locate the cached configuration file: C: eauser_projectsdomainssbm65sp1.m
i-config.xml
***************************************************************************

Press any key to continue . . .



Plz tell the soln..

   <<Less
About | Sitemap | Contact