Use SwiftMq2.1 and SwiftMq5.0
1 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   java_ruban
Posted On:   Friday, May 21, 2004 12:58 AM

I want to use my SwiftMQ2.1 and SwiftMQ5.0 with my application to send and receive messages.
I want to know about compatiblity issues and jar files to use in my application

Re: Use SwiftMq2.1 and SwiftMq5.0

Posted By:   Andreas_Mueller  
Posted On:   Friday, May 21, 2004 01:36 AM

You can't use both versions in a single application. SwiftMQ 5.x is JMS 1.1.
About | Sitemap | Contact