dcsimg
JRE 1.4.1_01 Authentication
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Ganesan_Sethumadhavan
Posted On:   Thursday, February 19, 2004 06:18 PM

JRE 1.4.1_01 prompts authentication dialog - and if id and password are entered in the dialog, the authentication fails against Netegrity Siteminder ver 5.5. Is there any known incomptatibility between JDK 1.4.1_01 and siteminder?

Thanks for the help in advance

About | Sitemap | Contact