how to integrate JBuilder8.0.140.0 Enterprise Trial edition with WebLogic8.1 ??????
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   clear_me
Posted On:   Wednesday, January 7, 2004 10:05 PM

Hello gurus, I had installed 1. JBuilder8.0.140.0 Enterprise Trial edition 2. WebLogic8.1 ?????? But when i go and see in JBuilder under project -> projectProperties -> server under, single server for all services in project i found only Tomcat3.3 Tomcat4.0 Tomcat4.1 then how can select WebLogic8.1 server here ??? infact is this the way to select servers ??? I also browse and see under the dialogue box "Edit or select server " the weblogic Application server ends with 7.x version only(under disable mode). My aim is to develop ejb sample programs on JBuilder8.0 an   More>>
			


Hello gurus,


I had installed

1. JBuilder8.0.140.0 Enterprise Trial edition
2. WebLogic8.1 ??????

But when i go and see in JBuilder under
project -> projectProperties -> server

under, single server for all services in project
i found only
Tomcat3.3
Tomcat4.0
Tomcat4.1
then how can select WebLogic8.1 server here ???
infact is this the way to select servers ???
I also browse and see under the dialogue box
"Edit or select server " the weblogic Application
server ends with 7.x version only(under disable
mode).

My aim is to develop ejb sample programs on
JBuilder8.0 and WebLogic8.1 .


early response is highly appreciated.

thanks in advance.







   <<Less
About | Sitemap | Contact