dcsimg
Linux support/certification
1 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Anonymous
Posted On:   Thursday, November 6, 2003 02:44 AM

Wich version or distribution of Linux are certified for swiftmq 4.0.0 ?

Is planned certification for RedHat Entreprise 3.0 ?

thanks

Re: Linux support/certification

Posted By:   Andreas_Mueller  
Posted On:   Thursday, November 6, 2003 07:37 AM

We don't have certifications for particular Linuxes. SwiftMQ should run on any Linux system with a J2SE 1.3 or greater JVM.
About | Sitemap | Contact