Problem loading the HTML pages with IPlanet 6.5 in Unix
1 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Vijay_Kumar
Posted On:   Friday, October 24, 2003 10:37 AM

Hi, i am facing a lot of problems when first loading the pages in iPlanet6.5 in unix env., whereas it is working fine with in the windows environment. I am loading some frames with one frame conating a menu and the some other frames. Each time one frame is not loading and page cannot be diaplayed is appaering in that frame., and also this error is random and can come for any one frame .,and the remaining frames are working fine and also it is not for the unique frame suppose A,B,C,D are four frames one time ABC are loading and D is failing, in other instance ACD are loading and B is failing., The variables declared in menu is not able to access only some times when accessed as parent.menu.XYZ.,    More>>

Hi,

i am facing a lot of problems when first loading the pages in iPlanet6.5 in unix env., whereas it is working fine with in the windows environment.

I am loading some frames with one frame conating a menu and the some other frames.

Each time one frame is not loading and page cannot be diaplayed is appaering in that frame.,
and also this error is random and can come for any one frame .,and the remaining frames are working fine and also it is not for the unique frame suppose A,B,C,D are four frames one time ABC are loading and D is failing,
in other instance ACD are loading and B is failing.,

The variables declared in menu is not able to access only some times when accessed as parent.menu.XYZ.,

If any one has encountered these type of problems pls help me out whether is it problem with code or with server itself.,

Thanks,

   <<Less

Re: Problem loading the HTML pages with IPlanet 6.5 in Unix

Posted By:   Firat_Tiryaki  
Posted On:   Monday, October 27, 2003 05:25 AM

does the frame can not be displayed when you refresh only it?
About | Sitemap | Contact