Problems with html converter and java plug-in
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Anonymous
Posted On:   Sunday, August 31, 2003 09:19 AM

Hi all, I am using the html converter (version 1.3) from Sun with a html web page which includes an applet. I have installed the html page on a web server. The problem is that when I was oppening the original page with my browser, it was working fine, but with the new one (the output of html converter) I get a pop-up: Information on this page requires a plug-in for: Application/x-java-applet;jpi-version=1.3.0_02 Navigator can retrieve the plug-in for you from: http://java.sun.com/products/plugin/1.3.0_02/plugin-install.html And then this error message (from the Sun server): Sorry! We couldn’t find your document.    More>>

Hi all,

I am using the html converter (version 1.3) from Sun with a html web page which includes an applet.
I have installed the html page on a web server.

The problem is that when I was oppening the original page with my browser, it was working fine, but with the new one (the output of html converter) I get a pop-up:

Information on this page requires a plug-in for:

Application/x-java-applet;jpi-version=1.3.0_02

Navigator can retrieve the plug-in for you from:

http://java.sun.com/products/plugin/1.3.0_02/plugin-install.html

And then this error message (from the Sun server):


Sorry! We couldn’t find your document.

Please, could you help me?

José Fernández

   <<Less
About | Sitemap | Contact