dcsimg
Not able to generate Junitreports using ant
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   sonali_vishwakarma
Posted On:   Saturday, June 21, 2003 12:17 AM

I am not able to generate Junitreports with ant1.5.2 version, does the ant version not support the junit3.8, if not then which one does? Or rther whcih junit version will work with ant 1.5.2

regards,
sonali

About | Sitemap | Contact