let us be human again...
2 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   jason_jack
Posted On:   Friday, May 30, 2003 01:53 PM

It is interesting how forums make a great promise... and fail to accomplish their purpose: everybody wants answers, but no one is willing to give them.



Many of you might know the answer to my question, but pretend to have no time to help. For those of you who are not in this category:



What do I need to do to configure wls 7 with jbuilder 8?



			
Thanks to those

Re: let us be human again...

Posted By:   AlessandroA_Garbagnati  
Posted On:   Saturday, May 31, 2003 08:26 AM

Jason,

Weblogic 7 is one of the Application Servers that have the configuration present in the "Configure Servers..." item of the "Tools" menu, in the Enterprise version of JBuilder 8.


I'm sure you have an official copy of JBuilder 8, so you can check out the full documentation that comes with the product that explain how to make that working.


Maybe... next time be polite and RTFM.

Re: let us be human again...

Posted By:   Nicholas_Whitehead  
Posted On:   Saturday, May 31, 2003 07:04 AM

You attitude could sure use some polishing up. I am not sure why you feel you can stroll into a forum, start hurling invective and then demand answers to your questions as though you own the place.

At any rate, can you please be more specific ? Presumably, you have WebLogic 7 and you want to configure JBuilder 8 so you can develop in JBuilder 8 and deploy to WebLogic ?

If you have WebLogic and JBuilder, you have everything you need.

//Nicholas

About | Sitemap | Contact