Developing JAVA SDK 1.1 and less
0 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   Alcene_Ester
Posted On:   Friday, January 17, 2003 04:46 PM

Hi I'm trying to develop Java SDK 1.1 so as to be compatible with Mac OS 9 versions of their VMs ..


Yet I can't find an old compiler to do so! I tryed using javac with -target 1.1 as argument but this doesn't work, I've been told that if my JRE is 1.4 (hence SDK2) it won't go... I need help!


thanks folks!

About | Sitemap | Contact