Construct JSP with Tomcat/Ultradev4
1 posts in topic
Flat View  Flat View
TOPIC ACTIONS:
 

Posted By:   HELIGON_Sandra
Posted On:   Friday, December 20, 2002 12:58 AM

I try to use Tomcat4 with Macromedia Ultradev4 to build my pags JSP but that does not work. Ultradev proposes only model JSP1.0. I would wish to know if somebody with successful to use Tomcat3.2 or Tomcat4.0 with Ultradev. Thank you in advance

Re: Construct JSP with Tomcat/Ultradev4

Posted By:   Kevin_Costello  
Posted On:   Monday, December 30, 2002 08:07 AM

Sandra,

I'm having no problem building JSP pages with Ultradev4. The have worked fine with my Tomcat 3.2.3 server. What kind of problems do you have?

Kevin
About | Sitemap | Contact