dcsimg

When I install the Java2 Early Adopters version of VAJ3EE, only a fraction of the enterprise features are available - which don't include EJB or IDL. Why?

Scott Stanchfield

The VAJ 3.0x Early Adopters (Java2) Enterprise Edition does not provide these tools. It's basically the same as the Early Adopters Professional Edition plus team version control.

VAJ 3.5 Enterprise Edition has full support of Java2.

See also

0 Comments  (click to add your comment)
Comment and Contribute

 

 

 

 

 


(Maximum characters: 1200). You have 1200 characters left.

 

 

About | Sitemap | Contact
×
We have made updates to our Privacy Policy to reflect the implementation of the General Data Protection Regulation.