Which versions of VisualAge for Java work on Windows 2000?

Aravind Naidu

I am using VAJ 3.0 Enterprise successfully under Win2k. But reading the release notes from IBM, VAJ 3.02 EE is certified for Win2k.

[FAQ Manager Note] All editions of VisualAge for Java 3.0 and above that I have used seem to work fine under Windows 2000.

Comment and Contribute






(Maximum characters: 1200). You have 1200 characters left.



About | Sitemap | Contact