Can I use ApacheJSSI with Tomcat? (I can use it with JServ but don't know how to install it in Tomcat)

Dieter Wimberger

Currently you cannot use the ApacheJSSI with TOmcat because it only supports the JSDK 2.0 specification.
See the Jakarta Tomcat FAQ, Server Integration, Question #409.

0 Comments  (click to add your comment)
Comment and Contribute






(Maximum characters: 1200). You have 1200 characters left.



About | Sitemap | Contact