dcsimg

Is Swing support available for JDK1.1.x?

Scott Stanchfield

See http://java.sun.com/products/jfc

You'll want to get JFC 1.1 with Swing 1.1.1